WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Warning Old Browser - Wordpress plugin

— Eklenti WorldWideScripts.net için

@tr1wwsGüncel kalmak bizim beslemesine abone olun!

Yeni! Istediğiniz gibi bizi takip edin!


Warning Old Browser - Wordpress plugin - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Envato Pazarı bizi Foolow Eğer herhangi bir sorun ile karşı karşıya Eğer bizim destek hizmetlerine başvurabilirsiniz Bizi takip ve heyecan verici yeni ürün almak için ilk olun! Bizi takip ve heyecan verici yeni ürün almak için ilk olun!

Birçok kişi hataları modern siteleri görebilirsiniz bu nedenle eski tarayıcıları kullanmak ve. Eski bir tarayıcı kullanarak kullanıcıya bir uyarı mesajı görüntüler bir eklenti oluşturduk. eklenti sitesini bloke ve ekranın en üstünde görünür ve kolayca kapatılabilir bir mesaj görüntüler değil.

Özellikler:

  • Uyarı mesajı için tarayıcı sürümünü seçin
  • Özel metin mesajı
  • Geçiş efektleri
  • Dinamik görünüm ve stil
  • Kullanıcı dostu arka uç
  • Ekran: Üst çubuğu veya açılır pencere
  • Masaüstü tarayıcılar sadece Algılama

Nasıl kullanılır?

  • / Kapama için eklenti ayarlarını açın
  • Bir uyarı olarak görünmesini istediğiniz tarayıcı sürümünü seçin. Biz tarayıcılar IE6, FF3, Chrome14, Safari3, Opera9 için varsayılan değeri
  • Eğer isterseniz uyarı 7 seçeneğini alanda IE7 seçtiğiniz keşfetmek Internet oldu. Ayrıca önceki sürümleri Internet explorer için gösterilecek uyarı.
  • W3 Tarayıcı istatistikleri

    Eğer istatistiklerden de görebileceğiniz gibi oldukça büyük bir yüzdesi hala eski tarayıcıları kullanmak

    Eğer istatistiklerden de görebileceğiniz gibi oldukça büyük bir yüzdesi hala hatalar ile sitenizi görülebilir eski tarayıcıları kullanan tüm kullanıcıların% 30, yaklaşık Toplamda, eski tarayıcıları kullanmak

    Montaj

    , Eklenti indirin bulmak ve bilgisayarınıza arşivi halletmek. Eklentilerinizi klasöre dosya yükleyin veya eklentileri klasörünün bir alt klasöre (/ wp-content / plugins / yer). "Activate" hit, listede bakım bulmak, "yüklü eklentileri" gidin.

    Değişim günlüğü

    1.5 Update - 2014/06/24

     - Yeni seçenekleri: Panel tarzı (kalıcı pencere veya üst bar) - Hata düzeltme: Mobil cihazlar kaldırıldı tespit - Yeni özellikler: tarayıcı sürümü eşitleme 

    1.4 - 2014/05/21

     - Hazır WordPress 3.9 - Yeni arka uç 

    1.3.1 - 2013/07/05

     - Yeni seçenek eklendi. Site ziyaretçisi kapatın eğer her sayfada kadar haşhaş devam etmeyen, bildirimleri devre dışı bırakılması. 

    1.3

     - Güncelleme tarayıcılar versiyon - Duyarlı - Hata düzeltme 

    1.2.1

     - Wordpress 3.5 hazır 

    1.2

     - Css değişiklikler - Hata düzeltme 

    1.1

     - Tercüme hazır. - Eklendi Çince, Fransızca, Rusça dil.po.mo dosyalar 

    1.0

     - İlk sürüm 


    Indir
    Bu kategorideki diğer bileşenleriBu yazarın tüm bileşenleri
    YorumlarSıkça sorulan sorular ve cevapları

    Özellikleri

    :
    28 Ekim 12 Oluşturuldu

    Son Güncelleme:
    25 Haziran 14, Uyumlu Tarayıcılar

    Yazılım Sürümü:
    WordPress 4.1 WordPress 4.0 WordPress 3.9 WordPress 3.8 WordPress 3.7 WordPress 3.6 WordPress 3.5 WordPress 3.4 WordPress 3.3 WordPress 3.2

    Anahtar kelimeler

    e-ticaret, Tü, m Ü, rü, nleri, dikkat, bar, tarayıcı, krom, firefox, yani, mesaj, mesaj kutusu, bildirim, eski tarayıcı, opera, safari, uyarı algılamak